With rails 6 webpacker is bundled with it, along with support for using Angular, React, or Vue. First of all, make sure ruby version is greater than 2.5 . Verify ruby version by ruby -v in your shell. You can use rvm or rbenv to install the new ruby version…

--

--

Ranjan Bajracharya

Ranjan Bajracharya

MSP 2017. Graduation in computer science and information technology. Studying MBA.